无来来精准通达信指标公式

问:通达信精准短线买卖副图通达信公式指标

第二天即可,只要你不是周五买的

问:通达信 什么 主图无未来指标公式

这句话表示,主图上的指标公式是无未来函数的指标公式,通俗的说,就是上一个周期指标里的数据不会随着下一个周期股价的变动而漂移或消失。
希望能够帮助你!

问:通达信指标 买选股公式 改成卖选股指标(无未来)

这个不太准,如果非要用的话可以用
选股:VAR4>=15 AND VAR3>=20 ;

问:涨停板抄底副图源码 通达信 贴图 无未来通达信指标公式源码

恩,是啊,公司领导都说外汇最好不要碰,股票吧还可以弄弄

问:大智慧机构建仓指标源码

VARA:=REF(LOW,1);
VARB:=SMA(ABS(LOW-VARA),3,1)/SMA(MAX(LOW-VARA,0),3,1)*100;
VARC:=EMA(IF(CLOSE*1.3,VARB*10,VARB/10),3);
VARD:=LLV(LOW,30);
VARE:=HHV(VARC,30);
VARF:=IF(MA(CLOSE,58),1,0);
VARG:=EMA(IF(LOW<=VARD,(VARC+VARE*2)/2,0),3)/618*VARF;
VARH:=IF(VARG>28,28,VARG);
吸筹:STICKLINE(VARH>-120,0,VARH,6,1),COLOR0FFFFF;
备钱:IF(吸筹,1,0),COLOR0FFFFF;
RSV:=(((CLOSE - LLV(LOW,9)) / (HHV(HIGH,9) - LLV(LOW,9))) * 100);
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=3*K-2*D;
X:=LLV(J,2)=LLV(J,8);
买入时机: IF(CROSS(J,3),65,0),colorFF00FF,linethick3;
DRAWTEXT(买入时机,70.1,' 跟庄'),COLOR00FF00;
VA:=(2*C+H+L)/4;
VB:=LLV(L,5);
VC:=HHV(H,5);
红线上穿买:EMA((VA-VB)/(VC-VB)*100,5),COLORred;
红线下穿卖:EMA(红线上穿买,3),COLORFFFF00;
趋势:3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1),color00FFFF;
秘密买点: IF(趋势<=3,20,0),color00ff00,linethick3;
机构建仓: IF(趋势<5,40,0),colorFFFFFF,linethick3; 可以用

问:选股公式编写求助--通达信 要求:出现“红箭头”选入 副图源码如下:

不难,上次给朋友做了一个,10万元朋友价最低了,普通的那种我不做,价值不大。仅供参考